1

Questions about future/in-development releases target a moving-target and are generally off topic (best practice), but if you come across any, this is a good question to point to in a comment when you close such questions:

Can I install release 0.4 loki?

You must log in to answer this question.

Browse other questions tagged .